<!DOCTYPE html>
<html lang="en">

<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="designer" content="sarah huny young / SCDA.co">

<link rel="shortcut icon" type="image/x-icon" href="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/favicon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/favicon.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/favicon-16.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/favicon-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/favicon-152.png">

<title>Professionalism is a lie, sheltering in place is no exception - The Black Youth Project</title>

<link rel="pingback" href="http://blackyouthproject.com/xmlrpc.php" />

<link rel="stylesheet" href="http://blackyouthproject.com/wp-content/themes/BYPSupreme/style.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bxslider/4.2.12/jquery.bxslider.min.css" />
<link rel="stylesheet" href="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/css/responsive.css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,900|Roboto:300,400,400i,700,900" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />


<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sheltering in place heightens the expectation that our spaces (and bodies) always be intelligible to audiences, especially when those audiences are white."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Professionalism is a lie, sheltering in place is no exception - The Black Youth Project" />
<meta property="og:description" content="Sheltering in place heightens the expectation that our spaces (and bodies) always be intelligible to audiences, especially when those audiences are white." />
<meta property="og:url" content="http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/" />
<meta property="og:site_name" content="The Black Youth Project" />
<meta property="article:publisher" content="https://www.facebook.com/blackyouthproject/" />
<meta property="article:tag" content="boundaries" />
<meta property="article:tag" content="children" />
<meta property="article:tag" content="Jobs" />
<meta property="article:tag" content="professionalism" />
<meta property="article:tag" content="school" />
<meta property="article:tag" content="shelter in place" />
<meta property="article:tag" content="webcams" />
<meta property="article:tag" content="work performance" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-09-15T14:00:38-05:00" />
<meta property="article:modified_time" content="2020-09-15T14:28:50-05:00" />
<meta property="og:updated_time" content="2020-09-15T14:28:50-05:00" />
<meta property="fb:app_id" content="1834790223500950" />
<meta property="og:image" content="https://i1.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/photo-1532708059644-5590ed51ce4c.jpeg?fit=668%2C1001" />
<meta property="og:image:secure_url" content="https://i1.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/photo-1532708059644-5590ed51ce4c.jpeg?fit=668%2C1001" />
<meta property="og:image:width" content="668" />
<meta property="og:image:height" content="1001" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sheltering in place heightens the expectation that our spaces (and bodies) always be intelligible to audiences, especially when those audiences are white." />
<meta name="twitter:title" content="Professionalism is a lie, sheltering in place is no exception - The Black Youth Project" />
<meta name="twitter:site" content="@BlackYouthProj" />
<meta name="twitter:image" content="https://i1.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/photo-1532708059644-5590ed51ce4c.jpeg?fit=668%2C1001" />
<meta name="twitter:creator" content="@BlackYouthProj" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://blackyouthproject.com/#website","url":"http://blackyouthproject.com/","name":"The Black Youth Project","potentialAction":{"@type":"SearchAction","target":"http://blackyouthproject.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/#primaryimage","url":"https://i1.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/photo-1532708059644-5590ed51ce4c.jpeg?fit=668%2C1001","width":668,"height":1001},{"@type":"WebPage","@id":"http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/#webpage","url":"http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/","inLanguage":"en-US","name":"Professionalism is a lie, sheltering in place is no exception - The Black Youth Project","isPartOf":{"@id":"http://blackyouthproject.com/#website"},"primaryImageOfPage":{"@id":"http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/#primaryimage"},"datePublished":"2020-09-15T14:00:38-05:00","dateModified":"2020-09-15T14:28:50-05:00","author":{"@id":"http://blackyouthproject.com/#/schema/person/fde36a5e212cfd386f98d8cbc34eea1d"},"description":"Sheltering in place heightens the expectation that our spaces (and bodies) always be intelligible to audiences, especially when those audiences are white."},{"@type":["Person"],"@id":"http://blackyouthproject.com/#/schema/person/fde36a5e212cfd386f98d8cbc34eea1d","name":"Amber Butts","description":"Amber Butts is a writer, organizer and educator who believes that Black folk are already whole. Her work centers Black children, Black mamas and Black elders. It asks big and small questions about how we move towards actualizing spaces that center tenderness, nuance and joy while living in a world reliant on our terror.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Black Youth Project &raquo; Professionalism is a lie, sheltering in place is no exception Comments Feed" href="http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-150365962-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-150365962-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='http://blackyouthproject.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='http://blackyouthproject.com/wp-content/plugins/jetpack/modules/likes/style.css?ver=7.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://blackyouthproject.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ivan_vc_modules-css'  href='http://blackyouthproject.com/wp-content/plugins/elite-addons-vc/assets/modules.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ivan-font-awesome-css'  href='http://blackyouthproject.com/wp-content/plugins/elite-addons-vc/assets/libs/font-awesome-css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivan-elegant-icons-css'  href='http://blackyouthproject.com/wp-content/plugins/elite-addons-vc/assets/libs/elegant-icons/elegant-icons.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://blackyouthproject.com/wp-content/plugins/elite-addons-vc/assets/libs/magnific-popup/magnific-popup.min.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='byp_dwnld-css'  href='http://blackyouthproject.com/wp-content/plugins/byp-dwnld//css/byp_dwnld-frontend.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-latest.min.js' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/blackyouthproject.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://blackyouthproject.com/wp-json/" /><link rel="alternate" type="application/json" href="http://blackyouthproject.com/wp-json/wp/v2/posts/77465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blackyouthproject.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blackyouthproject.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p6UhVw-k9r' />
<link rel="alternate" type="application/json+oembed" href="http://blackyouthproject.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblackyouthproject.com%2Fprofessionalism-is-a-lie-sheltering-in-place-is-no-exception%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blackyouthproject.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblackyouthproject.com%2Fprofessionalism-is-a-lie-sheltering-in-place-is-no-exception%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src='https://www.google.com/recaptcha/api.js' async defer ></script>
</head>

<body id="single" class="not-hp ">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1834790223500950";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
<div id="bg">
	
	<div id="searchOverlay" class="overlayAll">
		
		<div class="overlayWrap">
		
			<div class="closeme"><a href="javascript:;" class="fa fa-times-circle-o fa-2x"></a></div>
		
			<form role="search" method="get" id="searchform" action="http://blackyouthproject.com" >
				<label>Search <img src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/wordmark.svg" alt="BYP" /></label>
				<input type="text" name="s" id="s" placeholder="Enter search term" />
				<button type="submit" name="submit" id="submitSearch"><a class="fa fa-search fa-3x"></a></button>
			</form>
		
		</div><!-- END overlayWrap -->
	
	</div><!-- END searchOverlay -->
	
	<div id="navOverlay">
		
		<div id="navpanel"></div>
	
	</div><!-- END navOverlay -->
	
	<header id="header">
		
		<div class="container">
			
						
			<div id="logo">
								<a href="http://blackyouthproject.com">
									<img src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/logo.svg" alt="BYP logo" />
								</a>
							</div>
			
			<div id="wordmark">
								<a href="http://blackyouthproject.com">
									<img src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/wordmark.svg" alt="BYP logo" /></div>
								</a>
								
			<div id="navclick">
				<a href="javascript:;">
					<span class="row"></span>
					<span class="row"></span>
					<span class="row"></span>
				</a>
			</div>
			
			<nav id="nav">
				
				<ul id="menu-byp-supreme-main-menu" class="menu"><li id="menu-item-76613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76613"><a href="http://blackyouthproject.com/category/spotlight/">Spotlight</a></li>
<li id="menu-item-66205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66205"><a href="http://blackyouthproject.com/category/featured/">Featured</a></li>
<li id="menu-item-75806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75806"><a href="http://blackyouthproject.com/byp-x-airgo/">BYP x AirGo</a></li>
<li id="menu-item-66207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66207"><a href="http://blackyouthproject.com/category/politics/">Politics</a></li>
<li id="menu-item-66208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66208"><a href="http://blackyouthproject.com/category/race/">Race</a></li>
<li id="menu-item-66209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66209"><a href="http://blackyouthproject.com/category/culture/">Culture</a></li>
<li id="menu-item-66627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66627"><a href="http://blackyouthproject.com/category/gender-and-sexuality/">Gender &#038; Sexuality</a></li>
<li id="menu-item-66573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66573"><a href="http://blackyouthproject.com/category/education/">Education</a></li>
</ul>
			</nav><!-- END nav -->
			
			<div class="social-media">
				
				<ul id="menu-byp-supreme-social-media-links" class="menu"><li id="menu-item-66224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66224"><a href="https://www.facebook.com/blackyouthproject/"><i class="fa fa-facebook"></i><span class="fontawesome-text"> Facebook</span></a></li>
<li id="menu-item-66225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66225"><a href="https://twitter.com/BlackYouthProj"><i class="fa fa-twitter"></i><span class="fontawesome-text"> Twitter</span></a></li>
<li id="menu-item-66226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66226"><a href="http://blackyouthproject.tumblr.com/"><i class="fa fa-tumblr"></i><span class="fontawesome-text"> Tumblr</span></a></li>
<li id="menu-item-66227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66227"><a href="https://www.youtube.com/user/BlackYouthProject"><i class="fa fa-youtube"></i><span class="fontawesome-text"> YouTube</span></a></li>
<li id="menu-item-66228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66228"><a href="https://www.instagram.com/blackyouthproject/"><i class="fa fa-instagram"></i><span class="fontawesome-text"> Instagram</span></a></li>
</ul>
			</div><!-- END social-media -->
			
			<div class="launch-search">
				<a href="javascript:;" class=" fa fa-search"><span>Search</span></a>
			</div><!-- END launch-search -->
		
		</div><!-- END container -->
		
	</header>

	<main id="site">

		<div class="container">
			
			<article>
				
								
				<div class="entrycol col-23 pad-right">
				
					<div class="entry">
						
												<div class="entryheader">
			
							<h1>Professionalism is a lie, sheltering in place is no exception</h1>
		
							<div class="byline">
								<a href="http://blackyouthproject.com/author/amber-butts/">
									by <span>Amber Butts</span>
								</a>
							</div>
			
							<ul class="meta">
								<li class="meta-date">September 15, 2020</li>
								<li class="meta-category"><a href="http://blackyouthproject.com/category/education/" rel="category tag">Education</a>, <a href="http://blackyouthproject.com/category/featured/" rel="category tag">Featured</a></li>
							</ul>	
				
						</div><!-- END entryheader -->
												
												<div class="featured-img">
							<img src="https://i1.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/photo-1532708059644-5590ed51ce4c.jpeg?fit=668%2C1001" alt="" />
														<p class="wp-caption-text">Photo from Oluwakemi Solaja
@kemi_ii</p>
													</div>
						
						<div class="articlebody">
							
														<div class="tweet-quote">
								<blockquote>
									<p>The way children are being treated by their schools and instructors is not unlike the way jobs push at boundaries under the frame of growth.</p>
								</blockquote>
								<div class="quote-author">-@nocannedveggies</div>
								<div class="tweet-this">
									<a href="http://twitter.com/share?text=The+way+children+are+being+treated+by+their+schools+and+instructors+is+not+unlike+the+way+jobs+push+at+boundaries+under+the+frame+of+growth.&amp;count=none&amp;url=http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=250,width=600');" target="_blank" class="fa fa-twitter" title="Share on Twitter">
										<span>Tweet This</span>
									</a>
								</div>
							</div>
							
							<p><span style="font-weight: 400;">Whether we want to admit it or not, there’s a superficial boundary between professionalism and unprofessionalism that undergirds constant productivity, capital and unhealthy notions of self worth. This boundary exists to reinforce white supremacy, carcerality, punishment, policing and surveillance. The structures that legitimize this faux boundary do so in service of themselves always. All the while arming us with bootstrap logic so that we become excellent at shaming, policing, and informing on one another. </span></p>
<p><span style="font-weight: 400;">The violent “founding” of “America” is especially responsible for instituting antiBlack and anti Indigenous policies in </span><a href="https://www.sltrib.com/opinion/commentary/2020/06/17/marilee-coles-ritchie/"><span style="font-weight: 400;">schools</span></a><span style="font-weight: 400;">, </span><a href="https://www.theatlantic.com/business/archive/2015/10/being-black-work/409990/"><span style="font-weight: 400;">workplaces</span></a><span style="font-weight: 400;"> and </span><a href="https://thejesuitpost.org/2020/05/the-catholic-church-antiblackness-an-interview-with-katie-grimes-ph-d/"><span style="font-weight: 400;">churches</span></a><span style="font-weight: 400;">. And requiring extraction in perpetuity. The quest for professionalism has influenced policies that inform the unethical treatment of Black, Brown and Indigenous children (especially when they are poor). </span></p>
<p><span style="font-weight: 400;">Not only does this obsession with appearing </span><a href="http://blackyouthproject.com/what-they-really-mean-when-they-call-black-hair-unprofessional/"><span style="font-weight: 400;">professional</span></a><span style="font-weight: 400;"> fortify respectability politics, hierarchy and power hoarding, it also ensures that our children never be seen or understood as fully human. From dress codes in work settings, uniforms in schools, banning certain hairstyles, tattoos, and garments, everything becomes an assessment of who is most worthy of respect, kindness, awards, and grace. </span></p>
<p><b>Though some of us are currently working from home, we are expected to set up a professional workplace environment free of the noise and interruption of our children, family members, pets, etc. Our employers, instructors, and peers do not recognize that being invited into our homes, even virtually, is an honor. Our private quarters are not for consumption.</b></p>
<p><span style="font-weight: 400;">Sheltering in place heightens the expectation that our spaces (and bodies) always be intelligible to audiences, especially when those audiences are white. This craving for intelligibility often misrepresents itself as community, safety and possibility until those values are shrugged off because they’ve become inconvenient for those in power. </span></p>
<p><span style="font-weight: 400;">Professionalism, work performance and outcomes are regularly determined by those most “equipped” to police them. And while some companies and organizations claim communal processes of accountability, behind the scenes there is no real sense of professionalism. HR managers have sabotaged employees’ transitions to new companies during private dinners where their applications and work performance shouldn’t be discussed. Nepotism is publicly frowned upon and privately encouraged/ rewarded.</span></p>
<p><span style="font-weight: 400;">The expectation to be social with coworkers inside and outside the office is confusing, especially when happy hours are legitimized and those who don’t attend are scolded. And for some smaller organizations, the culture is represented as a family, which can lead to folks being gaslit into participating in practices that they have no interest in and/or cause them harm.</span></p>
<p><span style="font-weight: 400;">We have to do away with continuing the lie of professionalism, of claiming our interpersonal relationships and connections have nothing to do with how “well” we do our jobs. </span></p>
<p><b>RELATED: </b><a href="http://blackyouthproject.com/who-taught-you-to-love-yourself-how-political-education-moved-me-to-leave-academia/"><b>“Who taught you to love yourself?”: How political education moved me to leave academia</b></a></p>
<p><b>The way children are being treated by their schools and instructors (and sometimes even their parents) is not unlike the way jobs, </b><b>especially in the non-profit sector, push at boundaries under the frame of growth.</b> <b>The parallels between the constant exhaustion of surveillance in the workplace and children’s experiences with being reprimanded for turning their webcams off is not lost on me. </b></p>
<p><span style="font-weight: 400;">Instructors want to see that students are present and engaged in the curriculum. In theory, I get that. Knowing whether students are engaged may serve as information on what needs to shift in the classroom, whether that be remote or in person. However, I’m cautious of our incessant need to track everything. The cult of capitalism has invaded our sense of self, purpose, and capabilities so thoroughly that we are unable to separate out why these demands are problematic. </span></p>
<p><span style="font-weight: 400;">Our work performance, productivity, and ability to meet deadlines say very little about who we are. The emphasis or preoccupation with distinctions such as employed and unemployed, student and non-student, capable human and leech are centered around what this world values instead of the possibilities of refusing imposed notions of worth. </span></p>
<p><b>RELATED: </b><a href="http://blackyouthproject.com/black-academics-need-to-stop-reproducing-anti-black-notions-of-exceptionalism/"><b>Black academics need to stop reproducing anti-Black notions of exceptionalism</b></a></p>
<p><span style="font-weight: 400;">There are reasons outside of a child’s educational performance that they may be uncomfortable with keeping their webcams on. Social anxiety, housing instability, the toll being exposed to screens all day,  needing to access different tools for learning and engagement. But I argue that knowing these conditions is not necessary to the overall determination that it’s okay for students to have their cameras off. </span></p>
<p><span style="font-weight: 400;">The carceral realities that Black children and their caregivers often face in relationship with school policies are centered on </span><a href="https://newrepublic.com/article/121186/truancy-laws-unfairly-attack-poor-children-and-parents"><span style="font-weight: 400;">punishment</span></a><span style="font-weight: 400;">, consequences and statistics. These policies lead to more </span><a href="https://thehill.com/blogs/blog-briefing-room/news/434051-story-of-mother-sentenced-to-jail-for-enrolling-child-in"><span style="font-weight: 400;">criminalization</span></a><span style="font-weight: 400;">, policing and boundary violations. White parents are rewarded for lying, </span><a href="https://wtop.com/education/2020/05/mother-gets-time-served-for-400k-college-admissions-bribe/"><span style="font-weight: 400;">bribes</span></a><span style="font-weight: 400;">, and misconduct. On the rare occasion that these parents are caught publicly, they receive a portion of the consequences that Black parents do (if that).</span></p>
<p><span style="font-weight: 400;">Shelter in place becomes a microcosm of what children have been dealing with on a daily basis: sexism, adultification, ableism, bullying, discrimination and antiBlackness. </span></p>
<p><span style="font-weight: 400;">A Black instructor, </span><a href="https://citizen.education/2020/08/14/lets-encourage-scholars-to-keep-their-cameras-on-during-remote-learning/"><span style="font-weight: 400;">Citizen McGuire</span></a><span style="font-weight: 400;"> stated, “I understand this is unprecedented times for students, especially students of color and students in low income communities, but we must not lower the bar of excellence.” First, the bar of excellence McGuire references pushes Black children into being twice as good. It perpetuates an unhealthy association with productivity, even when they are not able to meet these subjective barometers of excellence. Folks move quickly to pushes for these performances but rarely ask simple questions such as: Do Black children feel good about themselves? Have they eaten? What might this child need that they are not receiving? Am I capable of identifying who might be able to support? </span></p>
<p><span style="font-weight: 400;">Surveilling already hyper surveilled communities is not the path to freedom. Expecting children to perform professionalism encourages them to be machines. Why do we keep this lie going?</span></p>
<p><span style="font-weight: 400;">Folks learn differently. Work differently. Respond differently. Let’s build sustainable practices that recognize these realities instead of pretending they don’t exist. Let’s incorporate work and educational practices that center our rest and reject ones that rely on us being our most exhausted selves in order to be deemed capable.</span></p>
						
						</div><!-- END articlebody -->
					
					</div><!-- END entry -->
				
					<div class="tagged"><h4>Tagged:</h4> <a href="http://blackyouthproject.com/tag/boundaries/" rel="tag">boundaries</a>, <a href="http://blackyouthproject.com/tag/children/" rel="tag">children</a>, <a href="http://blackyouthproject.com/tag/jobs/" rel="tag">Jobs</a>, <a href="http://blackyouthproject.com/tag/professionalism/" rel="tag">professionalism</a>, <a href="http://blackyouthproject.com/tag/school/" rel="tag">school</a>, <a href="http://blackyouthproject.com/tag/shelter-in-place/" rel="tag">shelter in place</a>, <a href="http://blackyouthproject.com/tag/webcams/" rel="tag">webcams</a>, <a href="http://blackyouthproject.com/tag/work-performance/" rel="tag">work performance</a></div>
					
					<div class="shared"><a data-sumome-share-id="02d35162-5d88-4eb7-8529-b2addac8b5ab"></a></div>
				
					<div class="userblock">
						
											
						<div class="avatar">
							<a href="">
															</a>
						</div>
					
						<div class="bio">
							
														<h3><a href="http://blackyouthproject.com/author/amber-butts/" title="Posts by Amber Butts" rel="author">Amber Butts</a></h3>
													
							<p class="storyblurb">Amber Butts is a writer, organizer and educator who believes that Black folk are already whole. Her work centers Black children, Black mamas and Black elders. It asks big and small questions about how we move towards actualizing spaces that center tenderness, nuance and joy while living in a world reliant on our terror.</p>
							
							<div class="social-media">
				
								<ul>
																	</ul>

							</div><!-- END social-media -->
						
						</div><!-- END bio -->
						
						<div class="clear" aria-hidden="true"></div>
					
					</div><!-- END userblock -->				
					<div class="related">
						
						<div class="sectionheader"><span><h2>Related Stories</h2></span></div>
						
						<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>					
						<div class="clear" aria-hidden="true"></div>
					
					</div><!-- END related -->
					
					<div class="comments-embed">
						
						
<div id="disqus_thread"></div>
						
					</div><!-- END comments -->
				
				</div><!-- END entrycol -->
				
			</article>
			
			<div class="sidebar col-4 float-right pad-left">
				
				
				<div class="follow side-bucket">
					
					<div class="sectionheader"><span><h3>Follow BYP</h3></span></div>
					
					<ul>
						<li>
							<div class="icon">
								<a href="https://www.facebook.com/blackyouthproject/">
									<span class="fa-stack fa-lg">
									  <i class="fa fa-circle fa-stack-2x"></i>
									  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
									</span>
								</a>
							</div>
							<div class="followers">
								<strong>67,545</strong>
								<span>Facebook Likes</span>
							</div>
						</li>
						<li>
							<div class="icon">
								<a href="https://twitter.com/BlackYouthProj">
									<span class="fa-stack fa-lg">
									  <i class="fa fa-circle fa-stack-2x"></i>
									  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
									</span>
								</a>
							</div>
							<div class="followers">
								<strong>44,767</strong>
								<span>Twitter followers</span>
							</div>
						</li>
						<li>
							<div class="icon">
								<a href="http://blackyouthproject.tumblr.com/">
									<span class="fa-stack fa-lg">
									  <i class="fa fa-circle fa-stack-2x"></i>
									  <i class="fa fa-tumblr fa-stack-1x fa-inverse"></i>
									</span>
								</a>
							</div>
							<div class="followers">
								<strong>347</strong>
								<span>Tumblr followers</span>
							</div>
						</li>
						<!--<li>
							<div class="icon">
								<a href="https://www.youtube.com/user/BlackYouthProject">
									<span class="fa-stack fa-lg">
									  <i class="fa fa-circle fa-stack-2x"></i>
									  <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
									</span>
								</a>
							</div>
							<div class="followers">
								<strong>0</strong>
								<span>YouTube subscribers</span>
							</div>
						</li>-->
					</ul>

				</div><!-- END follow -->				
				<div class="top-stories side-bucket">
					
					<div class="tptn_posts_daily "><div class="sectionheader"><span><h3>Top Stories</h3></span></div><ul><li class="storyblock"><a href="http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/"     class="tptn_link"><img  width="600" height="350"  src="https://i1.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/photo-1532708059644-5590ed51ce4c.jpeg?fit=234%2C350" class="tptn_thumb tptn_featured" alt="Professionalism is a lie, sheltering in place is no exception" title="Professionalism is a lie, sheltering in place is no exception" /></a><span class="tptn_after_thumb"><a href="http://blackyouthproject.com/professionalism-is-a-lie-sheltering-in-place-is-no-exception/"     class="tptn_link"><span class="tptn_title">Professionalism is a lie, sheltering in place is no exception</span></a></span></li><li class="storyblock"><a href="http://blackyouthproject.com/interview-and-cover-reveal-with-hari-ziyad-author-of-black-boy-out-of-time/"     class="tptn_link"><img  width="600" height="350"  src="https://i0.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/Image-1.jpg?fit=482%2C350" class="tptn_thumb tptn_featured" alt="Exclusive Interview: Hari Ziyad reveals the cover of their memoir" title="Exclusive Interview: Hari Ziyad reveals the cover of their memoir" /></a><span class="tptn_after_thumb"><a href="http://blackyouthproject.com/interview-and-cover-reveal-with-hari-ziyad-author-of-black-boy-out-of-time/"     class="tptn_link"><span class="tptn_title">Exclusive Interview: Hari Ziyad reveals the cover of their memoir</span></a></span></li><li class="storyblock"><a href="http://blackyouthproject.com/guns-too-often-become-tools-of-intra-communal-violence-at-the-hands-of-cis-het-black-men/"     class="tptn_link"><img  width="600" height="350"  src="https://i2.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/Screenshot_20200913-123859_Chrome.jpg?fit=523%2C350" class="tptn_thumb tptn_featured" alt="Guns too often become tools of intra-communal violence at the hands of cis het Black men" title="Guns too often become tools of intra-communal violence at the hands of cis het Black men" /></a><span class="tptn_after_thumb"><a href="http://blackyouthproject.com/guns-too-often-become-tools-of-intra-communal-violence-at-the-hands-of-cis-het-black-men/"     class="tptn_link"><span class="tptn_title">Guns too often become tools of intra-communal violence at the hands of cis het Black men</span></a></span></li><li class="storyblock"><a href="http://blackyouthproject.com/sex-is-not-what-makes-us-human/"     class="tptn_link"><img  width="600" height="350"  src="https://i0.wp.com/blackyouthproject.com/wp-content/uploads/2020/09/20200910_115547_0000.png?fit=600%2C315" class="tptn_thumb tptn_featured" alt="Sex is not what makes us human" title="Sex is not what makes us human" /></a><span class="tptn_after_thumb"><a href="http://blackyouthproject.com/sex-is-not-what-makes-us-human/"     class="tptn_link"><span class="tptn_title">Sex is not what makes us human</span></a></span></li></ul><div class="tptn_clear"></div></div>					
				</div>
				
				<div class="twitter-module side-bucket">
					
					<div class="sectionheader"><span><h3>BYP on Twitter</h3></span></div>
					
					<a class="twitter-timeline" data-dnt="true" data-link-color="#f3000f" data-height="500" href="https://twitter.com/BlackYouthProj">Tweets by BlackYouthProj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
					
				</div>
				
				<div class="fb-module side-bucket">
					
					<div class="sectionheader"><span><h3>BYP on FB</h3></span></div>
					
					<div class="fb-page" data-href="https://www.facebook.com/blackyouthproject/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/blackyouthproject/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/blackyouthproject/">Black Youth Project</a></blockquote></div>
					
				</div>

			</div><!-- END sidebar -->			
		</div><!-- END container -->
		

		<div class="newsletterCTA bg-black">

			<div class="container">
	
				<div class="sectionheader"><span><h2>Join Our Newsletter</h2></span></div>
	
				<h3>Subscribe to our newsletter today!</h3>
	
				<p class="storyblurb">You can get all of our newest stories and updates on BYP research 
				in your inbox.</p>
				
				<div class="ctct-embed-signup">
				
			        <span id="success_message" style="display:none;">
			            <div style="text-align:center;">Thanks for signing up!</div>
			        </span>
					<form id="bypNewsletterForm" data-id="embedded_signup:form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">				
			            <input data-id="ca:input" type="hidden" name="ca" value="ca6ad054-bf4a-4fc7-baeb-ea156ab07940">
			            <input data-id="source:input" type="hidden" name="source" value="EFD">
			            <input data-id="required:input" type="hidden" name="required" value="list,email,first_name,last_name">
			            <input data-id="url:input" type="hidden" name="url" value="">
		
						<div id="addForm">
						
							<div class="initial-content">
							
								<div class="formrow">
			
									<div class="formblock form-email">
										<label data-id="Email Address:label" data-name="email" class="ctct-form-required"><span class="required">*</span>Email:</label>
										<input data-id="Email Address:input" type="text" name="email" value="" maxlength="80" placeholder="Email Address">
									</div>
			
									<div class="formblock form-firstname">
										<label data-id="First Name:label" data-name="first_name" class="ctct-form-required"><span class="required">*</span>First Name:</label>
										<input data-id="First Name:input" type="text" name="first_name" value="" maxlength="50" placeholder="First Name">
									</div>
			
									<div class="formblock form-lastname">
										<label data-id="Last Name:label" data-name="last_name" class="ctct-form-required"><span class="required">*</span>Last Name:</label>
										<input data-id="Last Name:input" type="text" name="last_name" value="" maxlength="50" placeholder="Last Name">
									</div>
							
								</div><!-- END formrow -->
							
								<div class="continue">
									<span class="button expand-form"><a href="javascript:;">Continue ></a></span>
								</div>
						
							</div><!-- END initial-content -->
						
							<div class="expanded-content">
						
								<div class="formrow">
							
									<div class="formblock">
										<label data-id="Job Title:label" data-name="job_title">Job Title:</label>
										<input data-id="Job Title:input" type="text" name="job_title" value="" maxlength="50">
									</div>
							
									<div class="formblock">
										<label data-id="Company:label" data-name="company">Company:</label>
										<input data-id="Company:input" type="text" name="company" value="" maxlength="50">
									</div>
							
									<div class="formblock">
										<label data-id="Website:label" data-name="website">Website:</label>
										<input data-id="Website:input" type="text" name="website" value="" maxlength="50">
									</div>
								
								</div><!-- END formrow -->
							
								<div class="listrow">
							
									<label data-id="Lists:label" data-name="list" class="ctct-form-required"><span class="required">*</span>Email Lists</label>
								
									<ul>
										<li>
											<input data-id="Lists:input" type="checkbox" name="list_2" value="1" checked="checked">
											<span data-id="Lists:span">General Interest/Newsletter</span>
										</li>
										<li>
											<input data-id="Lists:input" type="checkbox" name="list_0" value="4">
											<span data-id="Lists:span">BlackBloggers</span>
										</li>
										<li>
											<input data-id="Lists:input" type="checkbox" name="list_1" value="1961794470">
											<span data-id="Lists:span">Chicago Public Media</span>
										</li>	
										<li>
											<input data-id="Lists:input" type="checkbox" name="list_3" value="6">
											<span data-id="Lists:span">PetitionSignatures</span>
										</li>
										<li>
											<input data-id="Lists:input" type="checkbox" name="list_4" value="5">
											<span data-id="Lists:span">Pledgers List</span></li>
										<li>
											<input data-id="Lists:input" type="checkbox" name="list_5" value="3">
											<span data-id="Lists:span">PR Contacts</span>
										</li>
									</ul>
							
								</div><!-- END listrow -->
								
								<div class="g-recaptcha" data-sitekey="6LcViawUAAAAABGGKzrCA7xqmBUSiofIQuVOJyu1"></div>
							
								<input id="submitbutton" value="Sign Up >" type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled" value="" />
						
							</div><!-- END expanded-content -->
						
						</div><!-- END addForm -->
						
						<div class="note"><span class="required">*</span>Required field. Your email will never be distributed to any third-parties and you can unsubscribe at anytime. <a href="http://www.constantcontact.com/legal/privacy-statement" target="_blank">More ></a></div>
						
					</form>
					
				</div><!-- END ctct-embed-signup -->
				<script type='text/javascript'>
				   var localizedErrMap = {};
				   localizedErrMap['required'] = 		'This field is required.';
				   localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
				   localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
				   localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
				   localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
				   localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
				   localizedErrMap['list'] = 			'Please select at least one email list.';
				   localizedErrMap['generic'] = 		'This field is invalid.';
				   localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
				   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
					localizedErrMap['state_province'] = 'Select a state/province';
				   localizedErrMap['selectcountry'] = 	'Select a country';
				   var postURL = 'https://visitor2.constantcontact.com/api/signup';
				   

				</script>
				<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>
	
			</div><!-- END container -->

		</div><!-- END newsletterCTA -->
	</main><!-- END site -->

</div><!-- END bg -->

<footer id="footer" class="bg-black">
	
	<div class="container">
		
		<div class="footer-wrapper">
			
			<div class="col-4 pad-right">
			
				<div class="footer-logo"><img src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/images/logo.svg" alt="BYP logo" /></div>
			
			</div>
			
			<div class="col-23 pad-left">
				
				<ul id="menu-byp-supreme-secondary-menu" class="menu"><li id="menu-item-66234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66234"><a href="http://blackyouthproject.com/about-us/">About Us</a></li>
<li id="menu-item-66239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66239"><a target="_blank" rel="noopener noreferrer" href="https://www.patreon.com/blackyouthproject?fan_landing=true">Donate</a></li>
<li id="menu-item-66236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66236"><a href="http://blackyouthproject.com/work-for-byp/">Work w/BYP</a></li>
<li id="menu-item-66475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66475"><a href="http://blackyouthproject.com/submissions/">Submissions</a></li>
<li id="menu-item-66238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66238"><a target="_blank" rel="noopener noreferrer" href="http://byp100.org">BYP100</a></li>
<li id="menu-item-66237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66237"><a href="http://blackyouthproject.com/terms-and-conditions/">Terms</a></li>
<li id="menu-item-66235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66235"><a href="http://blackyouthproject.com/contact/">Contact Us</a></li>
</ul>		
			</div>
			
			<div class="clear" aria-hidden="true"></div>
			
		</div><!-- END footer-wrapper -->
		
		<div class="note copyright">&copy; 2020 Black Youth Project. All Rights Reserved.</div>
		
	</div><!-- END container -->
	
</footer>

<style type="text/css"></style><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='89ecd11cbaf54e847924c2888448d8943e1a99ff8969028b91cac864ee377178';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://blackyouthproject.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script type='text/javascript' src='http://blackyouthproject.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"blackyouthproject"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"77465 http:\/\/blackyouthproject.com\/?p=77465","disqusShortname":"blackyouthproject","disqusTitle":"Professionalism is a lie, sheltering in place is no exception","disqusUrl":"http:\/\/blackyouthproject.com\/professionalism-is-a-lie-sheltering-in-place-is-no-exception\/","postId":"77465"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202038' id='devicepx-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/blackyouthproject.com\/","top_ten_id":"77465","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"178415081"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='ivan_vc_modules_js-js-extra'>
/* <![CDATA[ */
var ivan_vc = {"isAdmin":"","container":"window"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-content/plugins/elite-addons-vc/assets/modules.min.js?ver=1.1' id='ivan_vc_modules_js-js'></script>
<script type='text/javascript' id='byp_dwnld-js-extra'>
/* <![CDATA[ */
var byp = {"ajaxurl":"http:\/\/blackyouthproject.com\/wp-admin\/admin-ajax.php","nonce":"cefa973e28","preload":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-content/plugins/byp-dwnld//js/byp_dwnld-frontend.js?ver=1' id='byp_dwnld-js'></script>
<script type='text/javascript' src='http://blackyouthproject.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'102073298',post:'77465',tz:'-5',srv:'blackyouthproject.com'} ]);
	_stq.push([ 'clickTrackerInit', '102073298', '77465' ]);
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/enquire.js/2.1.6/enquire.min.js" integrity="sha256-37md7h4CnVHWz7Zy2EeSmJCxWFQC3hf17Qku3XKmiLQ=" crossorigin="anonymous"></script>

<script src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/js/parallax.js"></script>

<script src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/js/TweenMax.min.js"></script>
<script src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/js/ScrollMagic.js"></script>
<script src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/js/animation.gsap.js"></script>
<script src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/js/jquery.bxslider.min.js"></script>
<script src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/js/slidereveal.min.js"></script>
<script src="http://blackyouthproject.com/wp-content/themes/BYPSupreme/media/js/loadjs.js"></script>

<script>				   
var $newsletterForm = jQuery('#bypNewsletterForm');
$newsletterForm.on('submit', function(e){
 e.preventDefault();
 console.log(e);
})
</script>

</body>
</html>
<!-- Dynamic page generated in 0.843 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-15 15:48:30 -->

<!-- super cache -->